Back to LanguageTool Homepage - Privacy - Imprint

[DE][Frage] Frage zur einer Funktion vom LanguageTool


(Jeremy S.) #1

Moin liebes LangaugeTool-Team


In diesem Screenshot sehen wir eine Funktion vom LanguageTool, die mir verrät, dass farbige Unterstreichungen seit LibreOffice 6.2.0 unterstützt werden. Was ich komisch finde, weil LibreOffice 6.2.0 zurzeit eine Entwicklerversoin ist. Bedeutet das, dass diese Funktion sonst nicht zu nutzen ist? Wäre zumindes schade, weil ich die 6er Version von LibreOffice bisher nicht mag, weil sie ziemlich unstabil bei meinen großen Dateien sind.

Grüße Dallun511