Back to LanguageTool Homepage - Privacy - Imprint

Java Fehler

Hallo,
ich habe ein großes Problem, die LT Extension in LibreOffice zum Laufen zu bringen. Die Fehlermeldung findet man im angehängten Bild.
Ich habe keine Ahnung, was zu tun ist. Ich bin bisher nach den Vorgaben von LT vorgegangen.

Herzlichen Dank für einen Hinweis

.

Krabat

Hat sich das Problem mit der aktuellen Entwicklerversion vielleicht schon geklärt?

https://internal1.languagetool.org/snapshots/LanguageTool-20201123-snapshot.oxt

Ich habe die angegebene Erweiterung installiert: Jetzt geht es tatsächlich! Da muss man aber erst mal drauf kommen!

Herzlichen Dank für den Hinweis, er hat mir viele graue Haare erspart.

LG

Krabat